Image
 
CalendarioÍndiceJugarDonacionesBuscarRegistrarseConectarseGrupos de UsuariosFAQMiembros
Comparte | .
 

 Problema con em$

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
milesio95
Aficionado
Aficionado


Mensajes : 26
Fecha de inscripción : 18/03/2015

MensajeTema: Problema con em$   Dom Jun 05, 2016 2:32 am

Buenas tardes, pues hoy a las 3 y media o asi he comprado 500ems, yo pago a través del movil, mando un mensaje que ponga PAY y me mandan un mensaje con un código. He introducido el código le he dado a continuar y me ha salido el mensaje ese de felicitaciones por comprar o lo que sea que ponga, despues de eso se me ha puesto la pantalla en blanco y me ha salido lo de "server error intentalo en 30 segundos", he recargado la página y he ido a eso donde sale que has comprado los em$ (el banco ese) y me salia que no habia comprado nada, me voy a donde habia pagado que es mobiano y pongo el código y me dice que el código es incorrecto, pero al haberlo puesto de primeras antes del error me decía que si era correcto, llevo ya 1 hora esperando los em$ pero no llegan y no sale que los haya comprado.
Alguien tiene alguna idea de que puedo hacer o he perdido los dineros?? Muchas Gracias.
Volver arriba Ir abajo
Ver perfil de usuario
El Guaje
Moderador
Moderador
avatar

Mensajes : 3718
Fecha de inscripción : 07/08/2014
Localización : Avilés ( Asturias )

MensajeTema: Re: Problema con em$   Dom Jun 05, 2016 5:49 am

milesio95 escribió:
Buenas tardes, pues hoy a las 3 y media o asi he comprado 500ems, yo pago a través del movil, mando un mensaje que ponga PAY y me mandan un mensaje con un código. He introducido el código le he dado a continuar y me ha salido el mensaje ese de felicitaciones por comprar o lo que sea que ponga, despues de eso se me ha puesto la pantalla en blanco y me ha salido lo de "server error intentalo en 30 segundos", he recargado la página y he ido a eso donde sale que has comprado los em$ (el banco ese) y me salia que no habia comprado nada, me voy a donde habia pagado que es mobiano y pongo el código y me dice que el código es incorrecto, pero al haberlo puesto de primeras antes del error me decía que si era correcto, llevo ya 1 hora esperando los em$ pero no llegan y no sale que los haya comprado.
Alguien tiene alguna idea de que puedo hacer o he perdido los dineros?? Muchas Gracias.

Yo no uso ese sistema de pago, con lo cual puedo orientarte a que veas en el Foro, problemas similares
http://www.thehunterspain.com/f77-monedas-del-juego-em-gm

..algunas veces tardan un poco en realizarse las operaciones....pero no puedo ayudarte, haber si algún compañero usa esa forma de pago y te orienta

Un saludo
cheers

_________________
Basketball  ¡¡  Saludos desde Asturias !! : Basketball
Volver arriba Ir abajo
Ver perfil de usuario
milesio95
Aficionado
Aficionado


Mensajes : 26
Fecha de inscripción : 18/03/2015

MensajeTema: Re: Problema con em$   Dom Jun 05, 2016 7:42 pm

Gracias de todas formas.
Al final mande un mensaje al support y al cuaarto de hora o asi me dieron los ems.
Volver arriba Ir abajo
Ver perfil de usuario
 

Problema con em$

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
 :: COMUNIDAD THE HUNTER ESPAÑA :: Problemas, Errores y Servicio Técnico-